pidgin 飞信问题

上网、浏览、聊天、下载等
回复
zhaobing1205
帖子: 3
注册时间: 2008-09-27 6:41
送出感谢: 0
接收感谢: 0

pidgin 飞信问题

#1

帖子 zhaobing1205 » 2008-10-05 14:18

我的pidgin2.5.0 能上QQ msn 可就是不能不知道飞信该怎么添加。我按网上说明把libfetion.so文件复制到/usr/lib/purple-2文件夹里,可还是不能添加飞信(在添加协议里没显示),这是怎么回事呀?
头像
牙签儿
帖子: 509
注册时间: 2007-06-30 0:27
送出感谢: 0
接收感谢: 1 次

Re: pidgin 飞信问题

#2

帖子 牙签儿 » 2008-10-07 23:04

1.拷贝到这试试:~/.purple/plugins,我的版本和你的差不多,插件0.98,pidgin2.5.1
2.为什么不用libfetion?
反对台独,反对藏独,反对孤独!
apt-get不是万能的:

代码: 全选

sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: hourse但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包
回复

回到 “因特网相关软件”