源里面有Xipmsg这个飞鸽传书。但是界面太难看了,大家都用的哪个阿?推荐一下吧

上网、浏览、聊天、下载等
回复
头像
philojava
帖子: 337
注册时间: 2008-04-18 22:47
来自: 中国上海
送出感谢: 0
接收感谢: 0
联系:

源里面有Xipmsg这个飞鸽传书。但是界面太难看了,大家都用的哪个阿?推荐一下吧

#1

帖子 philojava » 2008-10-09 16:50

想弄个好看点的,有一个qipmsg0.95的但是64位的deb包安装报错阿,不知道怎么办?

大家是装的那个版本的飞鸽阿?

给点建议啊

代码: 全选

sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: house但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包
头像
bbeikke
帖子: 880
注册时间: 2008-10-14 21:54
送出感谢: 0
接收感谢: 2 次

Re: 源里面有Xipmsg这个飞鸽传书。但是界面太难看了,大家都用的哪个阿?推荐一下吧

#2

帖子 bbeikke » 2009-10-17 12:29

iptux
地狱可以想象,天堂却无法描述。
头像
tenzu
论坛版主
帖子: 36913
注册时间: 2008-11-21 20:26
送出感谢: 0
接收感谢: 21 次

Re: 源里面有Xipmsg这个飞鸽传书。但是界面太难看了,大家都用的哪个阿?推荐一下吧

#3

帖子 tenzu » 2009-10-17 12:45

bbeikke 写了:iptux
回复

回到 “因特网相关软件”