pidgin 2.5.2中xmpp支持自定义表情了

上网、浏览、聊天、下载等
回复
头像
leros_H
帖子: 191
注册时间: 2005-06-01 21:32
送出感谢: 0
接收感谢: 0

pidgin 2.5.2中xmpp支持自定义表情了

#1

帖子 leros_H » 2008-10-21 11:17

pidgin 2.5.2中xmpp支持自定义表情了

聊jabber的终于有这个功能了。
Screenshot-Wind.png
stephenkua
帖子: 1
注册时间: 2008-10-23 17:49
送出感谢: 0
接收感谢: 0

Re: pidgin 2.5.2中xmpp支持自定义表情了

#2

帖子 stephenkua » 2008-10-23 17:58

我也刚用上,但好像还有很多毛病的样子呵呵!
头像
momova
帖子: 3382
注册时间: 2007-07-11 21:43
系统: archlinux
来自: 东江边
送出感谢: 15 次
接收感谢: 7 次

Re: pidgin 2.5.2中xmpp支持自定义表情了

#3

帖子 momova » 2008-10-23 19:06

我怎么就编译不了?
哪有下载啊?
我来了,我看见了,我征服了!
求勾搭,不管饭。
头像
牙签儿
帖子: 509
注册时间: 2007-06-30 0:27
送出感谢: 0
接收感谢: 1 次

Re: pidgin 2.5.2中xmpp支持自定义表情了

#4

帖子 牙签儿 » 2008-10-23 19:49

getdeb
反对台独,反对藏独,反对孤独!
apt-get不是万能的:

代码: 全选

sudo apt-get install girlfriend
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
有一些软件包无法被安装。
下列的信息可能会对解决问题有所帮助:
下列的软件包有不能满足的依赖关系:
girlfiend: 依赖: hourse但是它将不会被安装
girlfiend: 依赖: car但是它将不会被安装
house,car: 依赖: money但是它将不会被安装
E: 无法安装的软件包
calvin.ngei
帖子: 178
注册时间: 2007-10-14 13:22
送出感谢: 0
接收感谢: 0

Re: pidgin 2.5.2中xmpp支持自定义表情了

#5

帖子 calvin.ngei » 2008-10-23 22:02

getdeb 的 pidgin 2.5.2 安装了后运行发生段错误,根本无法启动程序,该死。
头像
yilan198711
帖子: 1628
注册时间: 2008-06-22 13:38
来自: 武汉
送出感谢: 0
接收感谢: 0

Re: pidgin 2.5.2中xmpp支持自定义表情了

#6

帖子 yilan198711 » 2008-12-15 13:23

我的QQ一直登录不上了 :em20
mint+gnome
回复

回到 “因特网相关软件”