[求助]firefox里的不兼容组件或插件如何卸载?

上网、浏览、聊天、下载等
回复
头像
prettysnail
帖子: 198
注册时间: 2007-03-07 9:35
送出感谢: 0
接收感谢: 0

[求助]firefox里的不兼容组件或插件如何卸载?

#1

帖子 prettysnail » 2008-11-07 16:24

ubuntu8.04的firefox自动升级到3.03后,原先的语言插件显示为不兼容,无法卸载或删除,哪位仁兄知道它的语言插件放在哪个目录里? :em20 如何删除或卸载?
头像
mayaxue
帖子: 9
注册时间: 2008-10-10 10:27
送出感谢: 0
接收感谢: 0

Re: [求助]firefox里的不兼容组件或插件如何卸载?

#2

帖子 mayaxue » 2008-11-08 2:27

同问,我也有问题。
回复

回到 “因特网相关软件”