今天EVA PIDGIN登录QQ相继提示版本过低

上网、浏览、聊天、下载等
回复
kioly
帖子: 28
注册时间: 2008-06-07 13:53
送出感谢: 0
接收感谢: 0

今天EVA PIDGIN登录QQ相继提示版本过低

#1

帖子 kioly » 2008-11-11 20:28

今天EVA PIDGIN登录QQ相继提示版本过低
现在只能用LinuxQQ登录了,有没有新版本可以解决?
ccpaging
帖子: 24
注册时间: 2006-06-08 11:06
送出感谢: 0
接收感谢: 0

Re: 今天EVA PIDGIN登录QQ相继提示版本过低

#2

帖子 ccpaging » 2008-11-12 22:07

pidgin仓库里边的最新版本支持QQ2007/2008协议,可以登录。

也可以去:
http://groups.google.com/group/openq

下载最新的QQ plugin源码编译。
头像
mymathersname
帖子: 2870
注册时间: 2008-09-18 23:40
系统: Ubuntu 15.04 x64
来自: Mars
送出感谢: 1 次
接收感谢: 1 次

Re: 今天EVA PIDGIN登录QQ相继提示版本过低

#3

帖子 mymathersname » 2008-11-12 22:12

貌似你sudo apt-get update再upgrade如果有新版本就升级,没有重启再今,我用CDMA无线上网也遇到,重启后老版本一样上……

take care and good luck ^^
转移各位校内,百毒朋友,把目标转向twitter和facebook,别总看局域网的内容
其实从那么多的ubuntu发行版和fedora的各个发行版中,我们不难看出,linux的进步是惊人的,从长久的发展规律和更加深远的意义来看,linux桌面版与微软的距离在缩小,这是值得庆幸的……
ubuntu是半年还去偷情一次的初恋。fedora是一生挚爱的正室。debian是和正室同等地位的妾侍。rh/cent是用来偷窥的正室大姐姐。suse是一夜夫妻百二蚊。gentoo是有内涵的才女。arch是久闻其名不敢接触的怪叔叔。其余发行版,我是帝皇它们是屁民,无福宠幸。
回复

回到 “因特网相关软件”