eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

上网、浏览、聊天、下载等
回复
头像
zhcj
帖子: 363
注册时间: 2008-09-06 5:11
来自: 石家庄
送出感谢: 1 次
接收感谢: 8 次
联系:

eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#1

帖子 zhcj » 2008-11-27 17:32

刚才登录eva,提示:
您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。
是不是因为外挂问题,连累到eva,使eva也不能登录qq了?
leeyee
帖子: 723
注册时间: 2006-04-11 9:01
送出感谢: 0
接收感谢: 0

Re: eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#2

帖子 leeyee » 2008-11-27 18:32

用官方的QQ for linux吧,省点心思做别的事咯。 :em11
I would love to change the world, but they won't give me the source code.
http://hi.baidu.com/wienerlee
头像
颓废色彩
帖子: 28
注册时间: 2008-11-25 17:19
送出感谢: 0
接收感谢: 0
联系:

Re: eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#3

帖子 颓废色彩 » 2008-11-27 19:10

腾讯把非官方版本的都屏蔽了,
别白费时间在它上面了
sunlit
帖子: 17
注册时间: 2008-10-21 18:46
送出感谢: 0
接收感谢: 0

Re: eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#4

帖子 sunlit » 2008-11-27 19:18

我的没事阿
还可以用的阿
比官方的好用 不过官方的linux版的比windows的好多了
dragon8021
帖子: 57
注册时间: 2008-07-28 22:16
送出感谢: 0
接收感谢: 0

Re: eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#5

帖子 dragon8021 » 2008-11-27 19:57

我这边偶尔会弹一次出来,再登录就好了~
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

Re: eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#6

帖子 想入非非 » 2008-11-27 20:44

这是qq的验证码作怪 :em02
Ubuntu User
fzhx
帖子: 142
注册时间: 2007-10-21 17:59
送出感谢: 0
接收感谢: 0

Re: eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#7

帖子 fzhx » 2008-11-27 23:47

有时候是验证码的问题,若是,请登录QQ4LINUX会提示输入验证码,再登录EVA
若不是,请使劲点吧,多试几次,呵呵
头像
zhcj
帖子: 363
注册时间: 2008-09-06 5:11
来自: 石家庄
送出感谢: 1 次
接收感谢: 8 次
联系:

Re: eva提示:您的QQ版本过低,为了保护您的帐号安全,请到http://im.qq.com升级到最新版的QQ。

#8

帖子 zhcj » 2008-11-28 8:16

谢谢各位,是验证码问题。在虚拟机上的qq2008登录,输入验证码后,今天可以用eva登录了。
回复

回到 “因特网相关软件”