当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装multiget的时候出错,好像少了个什么libwxgtk 2.6-0,怎么解决?
帖子发表于 : 2008-12-18 19:39 

注册: 2008-12-10 22:42
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
安装multiget的时候出错,好像少了个什么libwxgtk 2.6-0,怎么解决?


附件:
Screenshot.png
Screenshot.png [ 98.95 KiB | 被浏览 1157 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 安装multiget的时候出错,好像少了个什么libwxgtk 2.6-0,怎么解决?
帖子发表于 : 2008-12-18 19:46 
头像

注册: 2007-10-20 11:30
帖子: 1132
送出感谢: 1
接收感谢: 0 次
在新立得搜索libwxgtk,有的话就安装


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 安装multiget的时候出错,好像少了个什么libwxgtk 2.6-0,怎么解决?
帖子发表于 : 2008-12-18 19:59 

注册: 2008-12-10 22:42
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
下载了libwxgtk2.6,安装时却说和2.0冲突,
请看图


附件:
Screenshot-2.png
Screenshot-2.png [ 87.16 KiB | 被浏览 1152 次 ]

Screenshot-1.png
Screenshot-1.png [ 103.24 KiB | 被浏览 1148 次 ]

页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译