ubuntu下装ipv6 出错

上网、浏览、聊天、下载等
回复
头像
笨笨的
帖子: 98
注册时间: 2008-05-29 15:32
送出感谢: 0
接收感谢: 0
联系:

ubuntu下装ipv6 出错

#1

帖子 笨笨的 » 2009-03-10 15:17

需要libssl-dev
但是这个怎么解决

下列的软件包有不能满足的依赖关系:
libssl-dev: 依赖: libssl0.9.8 (= 0.9.8g-4ubuntu3.4) 但是 0.9.8g-10.1ubuntu2 正要被安装
依赖: zlib1g-dev 但是它将不会被安装
E: 无法安装的软件包
北辰远
帖子: 121
注册时间: 2008-03-26 10:54
来自: 湖北
送出感谢: 0
接收感谢: 0
联系:

Re: ubuntu下装ipv6 出错

#2

帖子 北辰远 » 2009-04-16 15:38

我想装ipv6~~~
回复

回到 “因特网相关软件”