当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于firefox浏览时的古怪问题
帖子发表于 : 2009-03-20 16:48 

注册: 2007-09-06 16:07
帖子: 466
送出感谢: 0 次
接收感谢: 0 次
我在xp下以及ubuntu下都是有这个问题,现象是在浏览某个网站时,如果有个tab没有数据进来,那么以后无论再点什么链接或者在地址栏里输入其他网站的网址,都无法浏览,好像是没有数据进来,tab上的小圈圈一直在打转,就算新建一个tab浏览都这样,有时后状态栏会显示正在解析网址,其实这个网址就是前面才正常浏览过的。

如果此时将浏览器彻底关闭再打开,再输入网址,网页马上就正常显示了。
如在xp下,在出现这个问题时打开IE浏览相同的网站却没有问题。

我装的插件是:adblock plus、gladder、fast dial、IE tab。
浏览网页一般都不启用gladder、IE tab。

出现过这个问题的网站有:youku.com tudou.com news.sina.com.cn等等。

各位有没有遇到这个问题的?

:em06


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 关于firefox浏览时的古怪问题
帖子发表于 : 2009-03-20 16:53 
头像

注册: 2008-02-17 23:47
帖子: 22110
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 82
没有啊 :em06


_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 关于firefox浏览时的古怪问题
帖子发表于 : 2009-03-20 17:24 

注册: 2007-09-06 16:07
帖子: 466
送出感谢: 0 次
接收感谢: 0 次
这个现象又出现了。截了图

点了第一张图里的评论,第二张就是评论的网页,第三张是在此后点了新浪的其他任何一个链接。
浏览器就一直保持这种状态,连在地址栏里输入其他网站的地址都是这样,除非关了浏览器重开,光关了打不开的tab是没有用的。


附件:
.JPG
.JPG [ 199.78 KiB | 被浏览 472 次 ]


附件:
0.JPG
0.JPG [ 57.06 KiB | 被浏览 467 次 ]


附件:
1.JPG
1.JPG [ 53.82 KiB | 被浏览 461 次 ]



页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译