当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-24 21:16 

注册: 2008-10-19 1:47
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
安装9.04版后看优酷等视频很卡,一卡一卡的,电脑速度也慢了
以前8.10的时候从来没遇到过这种情况
不知道该怎么解决?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-25 0:14 
头像

注册: 2009-04-17 10:42
帖子: 764
送出感谢: 0 次
接收感谢: 1
是不是丢包阿?
上网的时候,是不是经常要重置阿?
修改一下networkmanager的mtu也许就好了~不要用自动


_________________
恨不死的阿弥陀,历尽千重罪,炼就不死心,来吧,一起配置Ubuntu
Ubuntu9.04配置手记


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-25 21:17 

注册: 2008-05-13 22:02
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
8.10的时候mtu经常会自动到500,9.04之后倒是没有碰到过,不过优酷确实卡卡的,以前看的时候没有这种感觉


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-29 15:16 
头像

注册: 2009-04-14 15:42
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
我看优酷也是卡卡的 :em06


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-29 18:39 

注册: 2007-08-06 8:40
帖子: 31
送出感谢: 0 次
接收感谢: 0 次
有时候断了,黑屏一下又恢复,进度条没什么用,点击没有用,实际进度也不一样!!


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-29 18:47 
头像

注册: 2008-08-25 5:48
帖子: 172
送出感谢: 0 次
接收感谢: 0 次
我是用smplayer播放rmvb格式卡卡的,ubuntu8.10没遇到过这个问题


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-30 11:56 

注册: 2008-11-02 11:33
帖子: 70
送出感谢: 0 次
接收感谢: 0 次
我也是这种情况!!! 期待有人来帮我们解决。。。。 :em20


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-30 23:03 

注册: 2007-08-04 9:50
帖子: 29
送出感谢: 0 次
接收感谢: 0 次
我的也是,希望有人可以帮忙解决一下。


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-30 23:31 

注册: 2007-02-14 9:43
帖子: 50
送出感谢: 0 次
接收感谢: 0 次
904在显卡驱动的支持方便倒退了一大截
换回810吧。。。904估计也解决不了这些问题了
我早就因为这些问题换回810了


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-04-30 23:37 

注册: 2007-12-06 13:36
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
用稳定的8.04不会有问题


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2009-05-02 11:39 

注册: 2009-05-02 11:31
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
先卸载掉先前的其他的flash插件,如gnfash, 然后装上adobe flash 插件就可以了,很顺畅 :em11


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 安装9.04版后看优酷等视频很卡
帖子发表于 : 2011-03-09 22:35 

注册: 2011-03-09 22:26
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
我用的是10.04版,第一次安装:当firefox询问需要安装哪个视频插件时,选择的是abode,no problem。
第二次安装,选择的是另外一个插件,结果视频根本没法看,连网页浏览都觉得慢了许多。
根据网上的指点,觉得可能是插件问题。
进入 /usr/lib/mozilla/plugins, 用sudo rm *.* 将其中文件全部删除。
重新启动firefox 当提示安装插件时,选择abode。
一切OK。
本人用的是很慢的上网本,优酷上看视频非常流畅。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译