[问题]请问怎么在ubuntu里面安装qq?(Gaim? LumaQQ?)

上网、浏览、聊天、下载等
主题已锁定
weekend
帖子: 34
注册时间: 2005-07-30 0:57
来自: shenzhen
送出感谢: 0
接收感谢: 0
联系:

[问题]请问怎么在ubuntu里面安装qq?(Gaim? LumaQQ?)

#1

帖子 weekend » 2005-08-18 12:20

我在网上找了一下。了解到有2种比较多人用的选择。
1.Gaim + 插件
2. LumaQQ

好像 听说 LumaQQ 会 更加好一点 或者说方便一点。

但是去了 LumaQQ那个主页,
-------
操作系统: Linux
软件环境: GTK 2
CPU: x86系列

操作系统: Linux
软件环境: GTK 2
CPU: x86系列

操作系统: Linux
软件环境: GTK 2
CPU: x86系列, 64位 (别看错了,这个是for x86 64位的)

操作系统: Linux
软件环境: GTK 2
CPU: PowerPC系列
---------
有这样的一些Linux 平台。
我的是 最新 ubuntu amd64 可以安装其中一个吗?或者有其他选择?
请赐教 :?
头像
lyreopera
帖子: 771
注册时间: 2005-05-23 13:38
来自: gdsz
送出感谢: 0
接收感谢: 0

#2

帖子 lyreopera » 2005-08-18 12:31

操作系统: Linux
软件环境: GTK 2
CPU: x86系列, 64位 (别看错了,这个是for x86 64位的)
……
头像
yonsan
帖子: 887
注册时间: 2005-07-01 18:56
来自: 广州市
送出感谢: 0
接收感谢: 3 次

#3

帖子 yonsan » 2005-08-18 12:44

我这有个自动安装lumaqq脚本! 你可以试试!!
viewtopic.php?t=1762
(请先自行安装java环境!!)
I will be back!
hszhsh
帖子: 36
注册时间: 2005-08-24 9:54
送出感谢: 0
接收感谢: 0

#4

帖子 hszhsh » 2005-08-24 10:57

java环境怎么安?我按快速设置中的方法安不上。
bkkkd
帖子: 110
注册时间: 2005-08-23 11:19
送出感谢: 0
接收感谢: 0

#5

帖子 bkkkd » 2005-08-24 22:38

不知道ubuntu上能不能用eva呢?
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 yongyi » 2005-08-24 22:46

bkkkd 写了:不知道ubuntu上能不能用eva呢?
能是能,要安装KDE的库文件,而且个人觉得没必要。看你个人喜好了。
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
bkkkd
帖子: 110
注册时间: 2005-08-23 11:19
送出感谢: 0
接收感谢: 0

#7

帖子 bkkkd » 2005-08-24 23:06

怎样安装?
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 yongyi » 2005-08-24 23:28

sudo apt-get install kdelibs eva-0.3.1
看行不行。我没在单纯gnome环境下安装eva。
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
头像
.
帖子: 418
注册时间: 2006-08-27 11:50
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 . » 2008-03-11 11:12

用EVA吧。
sudo apt-get install eva
langziyang
帖子: 175
注册时间: 2008-03-08 16:08
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 langziyang » 2008-03-11 13:48

刚才上QQ说我版本太低了
crazyfox
帖子: 13
注册时间: 2007-12-08 22:16
送出感谢: 0
接收感谢: 0

#11

帖子 crazyfox » 2008-05-02 16:53

eva还是满不错的,呵呵
主题已锁定

回到 “因特网相关软件”