当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 运行pppoeconf后仍不能上网...help~(已解决)
帖子发表于 : 2006-08-05 14:00 

注册: 2006-08-04 15:38
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
昨晚安装好ubuntu6.06,
运行pppoeconf后仍不能上网....网络设置那里显示网卡已激活.....
我的是内置网卡.....
型号是marvell yukon 88E8036 PCI-E Fast Ethemet Controller
系统安装的时候是在save mode下安装的,普通那个装不了
我应该怎么做呢?


最后由 demonwolf_z 编辑于 2006-08-05 18:37,总共编辑了 2 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-08-05 16:19 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
首先看plog信息


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-08-05 17:06 

注册: 2006-08-04 15:38
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
eexpress 写道:
首先看plog信息

这里有运行route和ifconfig的截图,各位看看
谢谢...


附件:
Screenshot2.png
Screenshot2.png [ 159.32 KiB | 被浏览 604 次 ]

页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-08-05 17:37 

注册: 2006-08-04 15:38
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
这里有plog和pgrep的图,


附件:
pgrep.png
pgrep.png [ 140.47 KiB | 被浏览 574 次 ]

plog.png
plog.png [ 165.42 KiB | 被浏览 572 次 ]

页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-08-05 18:33 

注册: 2006-01-06 22:55
帖子: 556
送出感谢: 0 次
接收感谢: 0 次
“PAP authentication failed”
用户名/密码错误,
如果电信要求绑定网卡地址,也可能是网卡地址不匹配


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-08-05 18:37 

注册: 2006-08-04 15:38
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
谢谢各位帮忙~问题已解决了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译