当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 0:28 
头像

注册: 2008-08-15 10:43
帖子: 98
送出感谢: 4
接收感谢: 0 次
今天不知道怎么回事儿,几乎所有的国外网站都打不开了...
http://java.sun.com
yahoo.cn能打开,yahoo.com就打不开...

gnome-look.org打了半个小时,指出来几个字儿,CSS都加载不上

UBUNTU的英文官网也打不开,疯了

刚开始以为浏览器的事儿,后来换了个系统,还是那样
该死的联通啊


_________________
LENOVO ideapad Y45OA-TSI

CPU:Intel T6500 2.1GHz L2 Cache 2M
RAM:DDRIII 1066 4G+1G
HardDisk:ST 500G 7200
VGA:nVIDIA GT130M 512MB/128bit DDRIII


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 0:30 
头像

注册: 2008-08-15 10:43
帖子: 98
送出感谢: 4
接收感谢: 0 次
对了,还有www.weather.com

我的天气预报都挂了


_________________
LENOVO ideapad Y45OA-TSI

CPU:Intel T6500 2.1GHz L2 Cache 2M
RAM:DDRIII 1066 4G+1G
HardDisk:ST 500G 7200
VGA:nVIDIA GT130M 512MB/128bit DDRIII


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 0:37 
头像

注册: 2008-08-15 10:43
帖子: 98
送出感谢: 4
接收感谢: 0 次
google.cn能打开
google.com挂了


_________________
LENOVO ideapad Y45OA-TSI

CPU:Intel T6500 2.1GHz L2 Cache 2M
RAM:DDRIII 1066 4G+1G
HardDisk:ST 500G 7200
VGA:nVIDIA GT130M 512MB/128bit DDRIII


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 0:40 
头像

注册: 2008-09-28 17:24
帖子: 1989
送出感谢: 6
接收感谢: 14
大概和今天海底电缆断掉有关吧。


_________________
latex 是个命令集,不是软件,所以在应用程序里找不到,也不存在启动。使用的话,自己写个 .tex 的文件,用 latex 编译。http://forum.ubuntu.com.cn/viewtopic.php?f=35&t=331555 的 4楼 有入门教程PDF下载。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 1:20 

注册: 2009-07-29 0:31
帖子: 110
送出感谢: 0 次
接收感谢: 0 次
我就 想郁闷了,平时源里下载300多K,现在是3000,不过单位是B,于是换源,凡是美国的都不能更新源,而且是直接 fail,大概是今天 海底光缆 断了把,现在 换了日本的服务器更新,没办法,平时不用小日本的东西 :em01


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 8:44 
头像

注册: 2008-07-22 22:18
帖子: 93
地址: 石家庄
送出感谢: 0 次
接收感谢: 0 次
我这AUR和sourceforge都打不开郁闷!!


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 9:09 
头像

注册: 2008-08-15 10:43
帖子: 98
送出感谢: 4
接收感谢: 0 次
的确啊,刚才试了下,更新不了了...


_________________
LENOVO ideapad Y45OA-TSI

CPU:Intel T6500 2.1GHz L2 Cache 2M
RAM:DDRIII 1066 4G+1G
HardDisk:ST 500G 7200
VGA:nVIDIA GT130M 512MB/128bit DDRIII


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 9:24 
头像

注册: 2007-12-16 0:45
帖子: 275
送出感谢: 0 次
接收感谢: 0 次
我怎么连google.cn都上不去了 :em20


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 9:24 
头像

注册: 2008-09-20 14:27
帖子: 631
送出感谢: 1
接收感谢: 0 次
我的是北方电信,没有受影响,msn可以登录,google.com,yahoo.com都可以登录,估计是网通的光缆断了。 :em04 :em04


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 9:35 

注册: 2008-01-09 22:41
帖子: 18311
送出感谢: 0 次
接收感谢: 6
天津移动,正常


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 10:18 

注册: 2009-08-14 10:15
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
搜狗代理器也不能用了


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 11:23 

注册: 2009-02-25 19:44
帖子: 94
送出感谢: 0 次
接收感谢: 0 次
我gnu.org和一个linux usb的 网站都上不去了,影响工作啊。


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 13:33 
头像

注册: 2008-07-17 13:24
帖子: 193
送出感谢: 0 次
接收感谢: 0 次
ppa连接不上。河北网通


_________________
代码:
如鱼饮水 冷暖自知


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 疯了!!!!突然国外网站都打不开了...
帖子发表于 : 2009-08-18 14:30 
头像

注册: 2008-08-15 10:43
帖子: 98
送出感谢: 4
接收感谢: 0 次
河北网通,现在还没好


_________________
LENOVO ideapad Y45OA-TSI

CPU:Intel T6500 2.1GHz L2 Cache 2M
RAM:DDRIII 1066 4G+1G
HardDisk:ST 500G 7200
VGA:nVIDIA GT130M 512MB/128bit DDRIII


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译