关于gaim的问题

上网、浏览、聊天、下载等
回复
leitian
帖子: 49
注册时间: 2005-08-25 22:58
送出感谢: 0
接收感谢: 0

关于gaim的问题

#1

帖子 leitian » 2005-08-26 0:36

无法调用项

细节:无法执行子进程 “gaim” (没有那个文件或目录)

请问这个是什么原因?
cnetwei
帖子: 65
注册时间: 2005-07-26 11:36
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 cnetwei » 2005-08-26 19:23

重新 安装 一下,

我是在 新立德软件包管理器 中 重新 安装的,安装后就好了。

方法是:系统--》系统管理--》新立德软件包管理器--》状态--》已安装-。。。
搜索到 gaim 然后 表记重新安装,就ok.
leitian
帖子: 49
注册时间: 2005-08-25 22:58
送出感谢: 0
接收感谢: 0

#3

帖子 leitian » 2005-08-27 0:18

我怎么还是不可以阿
cplussz
帖子: 9
注册时间: 2005-08-26 14:16
送出感谢: 0
接收感谢: 0

#4

帖子 cplussz » 2005-08-29 10:32

我也是一样的问题
已经更新到最新版本的了
还是和搂住一样的问题
怎么办???
cplussz
帖子: 9
注册时间: 2005-08-26 14:16
送出感谢: 0
接收感谢: 0

#5

帖子 cplussz » 2005-08-29 10:53


可以了
按照cnetwei的方法可以了
搂住
你要把gaim相关的几个程序都重新安装一下就可以了
hespenia
帖子: 2
注册时间: 2005-09-22 16:56
送出感谢: 0
接收感谢: 0

#6

帖子 hespenia » 2005-09-23 18:16

为什么我的还是不行,提示”gaim:
依赖: gaim-data (=1:1.4.0-1ubuntu1~5.04ubp1) 但是 1:1.1.4-1ubuntu4.4 将会被安装


但是gaim-data也没有更新阿
hscui
帖子: 169
注册时间: 2005-09-21 16:26
送出感谢: 0
接收感谢: 0

#7

帖子 hscui » 2005-09-23 21:43

同上。。。。感觉这次安装一直不顺利,Firefox跨掉,ApplicationInstaller跨掉,Gaim跨掉,Openoffice不能显示中文。。。。。烦死了,现在连再次重装的心思都有了,是不是国内的源全部都坏了啊?????
头像
carlos444_444
帖子: 441
注册时间: 2005-06-06 21:35
系统: Debian
来自: 双子星
送出感谢: 2 次
接收感谢: 2 次
联系:

#8

帖子 carlos444_444 » 2005-09-23 22:35

源是有点问题
楼主的问题我也出现过,因为安装软件用的是root权限,但是使用软件用的是一般权限,我安装了Adobe Reader 7.0之后也出现这个问题,后来打开目录,才发现,一般用户把adobereader目录认成一个文件,而不是目录,所以就找不到子进程了.至于解决方法...
因为最近breezy极不稳定,在我的电脑上已经到了apt-get dist-upgrade后必崩溃的地步,我就狠心删除,等待正式版了. :cry:
hscui
帖子: 169
注册时间: 2005-09-21 16:26
送出感谢: 0
接收感谢: 0

#9

帖子 hscui » 2005-09-23 23:06

5.10到底什么时候出啊?10。1?或者10。31?
回复

回到 “因特网相关软件”