当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-01 13:49 
头像

注册: 2009-10-31 8:38
帖子: 82
送出感谢: 0 次
接收感谢: 0 次
RT:
上图:
附件:
Screenshot.png
Screenshot.png [ 29.9 KiB | 被浏览 788 次 ]


附件:
Screenshot-1.png
Screenshot-1.png [ 38.01 KiB | 被浏览 788 次 ]


我不知道该怎么设置才能用,高手赐教拉~~~~


_________________
===============
LENOVO Y450 TSI
OS:Win 7+Ubuntu9.10
===============


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-02 9:46 
头像

注册: 2008-01-08 18:40
帖子: 103
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
不是说这个不能用了吗


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-02 15:06 
头像

注册: 2009-10-31 8:38
帖子: 82
送出感谢: 0 次
接收感谢: 0 次
2185wtl 写道:
不是说这个不能用了吗

后来我多点了几次,上去了,到100%就一闪,没了~~~~


_________________
===============
LENOVO Y450 TSI
OS:Win 7+Ubuntu9.10
===============


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-02 16:25 

注册: 2007-11-06 13:38
帖子: 322
送出感谢: 0 次
接收感谢: 0 次
用fix版本就可以


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-02 16:48 

注册: 2009-07-11 20:21
帖子: 50
地址: DA.56.3A.A
送出感谢: 0 次
接收感谢: 1
restar 写道:
用fix版本就可以

也不一定。看RP。。有些还是登不上,提示版本太低,即使你先等一下QQ4LIN,再用EVA登也一样


_________________
代码:
just sudo it~.~!


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-02 19:53 
头像

注册: 2006-10-25 18:08
帖子: 1582
送出感谢: 0 次
接收感谢: 0 次
今天人品爆发,竟然能用


_________________
楼主真是一派胡言,真可谓:“两个黄鹂鸣翠柳,不知所云;一行白鹭上青天,不知所止“。本来不想和你辩论,今天气愤不过,和你理论一番。我国宪法写得清清楚楚:“一夜夫妻百日恩,七楼以上才有电梯”。这个想必你知道,既然知道,你就不能断章取义,就算是天气预报,它还有不准的时候呢!!!再者说了,那中国银行也不是你一家开的。人家马拉多纳都结婚了,你还拿着粮票顶什么用呢。真是滑天下之大稽。前些日子,全国人大刚刚开过会,郑重声明:“中国不搞多party制,存栏母猪给补贴”。多好的事呢,楞让你这号人给搅混了。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-11 22:20 
头像

注册: 2009-03-09 19:07
帖子: 141
送出感谢: 0 次
接收感谢: 0 次
就是不能现实群里的图片,怎么办?


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-20 9:05 

注册: 2009-06-21 9:30
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
把登陆方式改为UDP,把输入法换成fix*的那个试试。我就是当小白很多次,最后做成了的/


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-20 15:31 
头像

注册: 2009-11-16 9:38
帖子: 158
送出感谢: 0 次
接收感谢: 0 次
楼上说的对。改为UDP就可以了。但有的时候还是崩。安装kdebase-data 就可以了! :em06


_________________
代码:
我一定要在我选择的道路上疯狂、执着、勇敢的走下去!!!


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-20 15:46 
头像

注册: 2008-12-21 15:27
帖子: 5349
地址: TARDIS
送出感谢: 1
接收感谢: 10
从804到910,一直在用EVA,从来没出过问题的啊


_________________


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-22 23:24 
头像

注册: 2009-10-31 8:38
帖子: 82
送出感谢: 0 次
接收感谢: 0 次
楼上诸位的方法全部试过,无效~~~~


_________________
===============
LENOVO Y450 TSI
OS:Win 7+Ubuntu9.10
===============


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-23 0:52 
头像

注册: 2009-11-21 23:56
帖子: 217
地址: 山东
系统: Mint
送出感谢: 0 次
接收感谢: 0 次
EVA不是被腾讯给和谐了吗


_________________
蛋疼网络小说《想爱就忍着》


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-23 18:44 
头像

注册: 2006-12-17 18:36
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
:em01 用root登陆系统,就不会有问题。


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 9.10下的EVA无法使用,提示错误,高手赐教~~~
帖子发表于 : 2009-11-23 21:12 
头像

注册: 2009-10-31 8:38
帖子: 82
送出感谢: 0 次
接收感谢: 0 次
hhj.net 写道:
:em01 用root登陆系统,就不会有问题。

9.10无法用ROOTT登陆~~~~


_________________
===============
LENOVO Y450 TSI
OS:Win 7+Ubuntu9.10
===============


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译