当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.04 apt-get install linphone安装的咋还是老版本2.1.1,我想装最新的3.2.1应咋办啊?
帖子发表于 : 2009-11-08 11:43 

注册: 2009-11-07 23:32
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
9.04 apt-get install linphone安装的咋还是老版本2.1.1,我想装最新的3.2.1应咋办啊?

请大家帮帮忙啊!!!!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.04 apt-get install linphone安装的咋还是老版本2.1.1,我想装最新的3.2.1应咋办啊?
帖子发表于 : 2009-11-08 11:44 
头像

注册: 2008-11-05 13:24
帖子: 1024
送出感谢: 0 次
接收感谢: 5
去官方下最新的,绝对够用


_________________
笔记
-------------------------------------
http://blog.163.com/wqt_1101


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.04 apt-get install linphone安装的咋还是老版本2.1.1,我想装最新的3.2.1应咋办啊?
帖子发表于 : 2009-11-08 15:34 

注册: 2009-11-07 23:32
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
这个软件关连的库太多,官方下的,装起来很麻烦。。。还是希望能有简单点的办法

我的另一台电脑中(也是9。04版本的)通过apt-get安装的就是最新的版本

两台电脑更新源一样,为何会出现这样的区别呢??


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译