当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于8.04.4升级amsn 0.98.1出现的问题,请高手指教
帖子发表于 : 2010-04-02 17:50 

注册: 2010-03-29 13:00
帖子: 82
送出感谢: 0 次
接收感谢: 0 次
在升级依赖关系libc-bin下不能成功,显示的信息如下:

请问如何处理


附件:
%7BFD8B3D8D-380B-46AE-B938-4A450D8DC689%7D.jpg
%7BFD8B3D8D-380B-46AE-B938-4A450D8DC689%7D.jpg [ 60.99 KiB | 被浏览 209 次 ]



_________________
AMD Athlon(II) x4 635/GA-MA790GP-UD3H/芝奇 DDR-2 1200HMz 2G *4/盈通游戏高手5770 *2/希捷1T *2 RAID 0/金河田 + 航嘉多核R85/SyncMaster E1920
AMD Phenom(II) X6 1090T/GA-890GPA-UD3H/芝奇4G DDR3 1600 *4/2T*4 RAID 10/TT ARmor a60+航嘉x7/LG W2486L
ThinkPad Edge E325 APU/4g/500G
页首
 用户资料  
 
2 楼 
 文章标题 : Re: 关于8.04.4升级amsn 0.98.1出现的问题,请高手指教
帖子发表于 : 2010-04-27 23:35 
头像

注册: 2009-04-11 12:17
帖子: 3049
送出感谢: 0 次
接收感谢: 0 次
删除libc6


_________________
wowoto>ubuntu8.04>ubuntu9.04>Archlinux>FreeBSD8.0>Archlinux & end here.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译