为什么我的EVA不能用呢?

上网、浏览、聊天、下载等
回复
hahfumin
帖子: 31
注册时间: 2010-04-12 8:05
来自: ??<<HUST<<NCU
送出感谢: 0
接收感谢: 0

为什么我的EVA不能用呢?

#1

帖子 hahfumin » 2010-05-01 11:17

kbuildsycoca running...
DCOP Cleaning up dead connections.
EvaUHProfile::loadProfile -- file not exists
QObject::disconnect: Unexpected null parameter

0 0 0 0 0 0 0 0
0 0 0 0 0 0 0

0 1 1 0 0 0 1 0
0 0 0 db 85 30 1f

0 1 1 0 0 0 1 0
0 0 0 db 85 3c ac

0 0
got login token ex
got login token ex
got login token ex
idt created 5 minutes
change status reply
user info
got keys reply
KCrash: Application 'eva' crashing...
Could not find 'drkonqi' executable.
KCrash cannot reach kdeinit, launching directly.
看起来是缺了什么文件?我是用软件中心装的。

还是EVA只能在KDE下使用?
查无此人
头像
yangsos123
帖子: 331
注册时间: 2010-01-11 20:15
送出感谢: 0
接收感谢: 0
联系:

Re: 为什么我的EVA不能用呢?

#2

帖子 yangsos123 » 2010-05-01 12:47

RP问题。。。。
重新安装一下。。用新立德。。。
然后再多试试~

代码: 全选

Art is always explosion~~
[/b][/u]
http://allenalan.wordpress.com/
====Allen Alan=====
lijiebaby
帖子: 7
注册时间: 2010-05-01 0:02
送出感谢: 0
接收感谢: 0

Re: 为什么我的EVA不能用呢?

#3

帖子 lijiebaby » 2010-05-01 15:14

我的也是阿,提示版本过低,就是在新利德里面下载安装的
头像
yangsos123
帖子: 331
注册时间: 2010-01-11 20:15
送出感谢: 0
接收感谢: 0
联系:

Re: 为什么我的EVA不能用呢?

#4

帖子 yangsos123 » 2010-05-01 15:33

lijiebaby 写了:我的也是阿,提示版本过低,就是在新利德里面下载安装的
这个啊。。。重启,再试。。
再重启,再试。。。
肯定能成功的。。。

代码: 全选

Art is always explosion~~
[/b][/u]
http://allenalan.wordpress.com/
====Allen Alan=====
hahfumin
帖子: 31
注册时间: 2010-04-12 8:05
来自: ??<<HUST<<NCU
送出感谢: 0
接收感谢: 0

Re: 为什么我的EVA不能用呢?

#5

帖子 hahfumin » 2010-05-02 9:01

:em19

不能用呀不能用。有一个登录进度条一闪而过,然后EVA就消失了。
查无此人
lijiebaby
帖子: 7
注册时间: 2010-05-01 0:02
送出感谢: 0
接收感谢: 0

Re: 为什么我的EVA不能用呢?

#6

帖子 lijiebaby » 2010-05-03 14:54

yangsos123 写了:
lijiebaby 写了:我的也是阿,提示版本过低,就是在新利德里面下载安装的
这个啊。。。重启,再试。。
再重启,再试。。。
肯定能成功的。。。
重启了还是不能用阿,有线的是直接就能用了,即使是第一次插上,马上就能用,蓝牙不行
印引小子
帖子: 38
注册时间: 2009-04-27 10:13
送出感谢: 0
接收感谢: 0

Re: 为什么我的EVA不能用呢?

#7

帖子 印引小子 » 2010-05-03 18:19

:em20 我也是这个问题阿
头像
Lavande
论坛版主
帖子: 5351
注册时间: 2008-12-21 15:27
来自: TARDIS
送出感谢: 1 次
接收感谢: 8 次

Re: 为什么我的EVA不能用呢?

#8

帖子 Lavande » 2010-05-03 18:31

我试了一下,正常登录前面也说找不到文件的
应该不是因为少文件,找找其他原因吧……
restar
帖子: 322
注册时间: 2007-11-06 13:38
送出感谢: 0
接收感谢: 0

Re: 为什么我的EVA不能用呢?

#9

帖子 restar » 2010-05-04 13:25

用这个修正版试试
附件
eva_0.4.921bugfix58_etch_i386.deb
修正版
(2.74 MiB) 下载 64 次
头像
momova
帖子: 3382
注册时间: 2007-07-11 21:43
系统: archlinux
来自: 东江边
送出感谢: 15 次
接收感谢: 7 次

Re: 为什么我的EVA不能用呢?

#10

帖子 momova » 2010-05-06 0:44

我前几天都能用,今天不同时登录几个QQ的时候就提醒我版本过低了,我就不知道在哪个地方下载了一个楼上给的这个版本,现在能用了,不过不了试同去登录几个账号了
我来了,我看见了,我征服了!
求勾搭,不管饭。
回复

回到 “因特网相关软件”