6.10里用不了gaim openQ,lumaQQ也不可用了

上网、浏览、聊天、下载等
回复
头像
tsinghan
帖子: 1677
注册时间: 2005-12-23 19:20
送出感谢: 0
接收感谢: 0

6.10里用不了gaim openQ,lumaQQ也不可用了

#1

帖子 tsinghan » 2006-11-04 17:46

RT,用了6.10的源,但是源里的没有openQ插件,下载了带插件的gaim,可以安装成功 但是启动不了,终端下 启动 提示有 一个libXXX.so找不到,下载openQ插件安装,安装成功,但是启动gaim后没有这个插件可选!
LumaQQ也崩溃了 ,登录不上 总是提示未知错误,丫的肯定是腾讯捣的鬼,win下的QQ登录一半要我输入什么验证码,说防止自动化登录程序的滥用……,郁闷用不了QQ了,Linux下……
请问怎么解决这些问题,谢谢。
linuxghost
帖子: 44
注册时间: 2006-08-11 19:46
送出感谢: 0
接收感谢: 0

#2

帖子 linuxghost » 2006-11-05 18:47

先在WIN下登录上去,

在LINXU下 换用 CYCLONE 试试
ansesean
帖子: 16
注册时间: 2006-11-01 19:37
送出感谢: 0
接收感谢: 0

#3

帖子 ansesean » 2006-11-05 19:16

安装LumaQQ,要装java程序。装好了再试试吧!!
头像
tsinghan
帖子: 1677
注册时间: 2005-12-23 19:20
送出感谢: 0
接收感谢: 0

#4

帖子 tsinghan » 2006-11-05 22:54

已经搞定了 cyclone 6.10的里面好像用不了 装成功 但是启动没有反应 現在Luma能用了

希望能用上eva 源里没有
jupiter
帖子: 159
注册时间: 2006-04-11 22:23
送出感谢: 0
接收感谢: 0

#5

帖子 jupiter » 2006-11-09 20:16

一直用gaim 2.0.0beta4,感觉还不错
在这下载的deb包http://linuxtoy.org/archives/gaim_2_0_0_beta_4.html[/url]
头像
tsinghan
帖子: 1677
注册时间: 2005-12-23 19:20
送出感谢: 0
接收感谢: 0

#6

帖子 tsinghan » 2006-11-10 0:50

to楼上的兄弟 已经安装过 提示安装不成功
aBiNg
帖子: 1331
注册时间: 2006-07-09 12:22
来自: 南京
送出感谢: 0
接收感谢: 2 次

#7

帖子 aBiNg » 2006-11-10 9:46

lx_kun
帖子: 40
注册时间: 2006-11-05 14:54
送出感谢: 0
接收感谢: 0

#8

帖子 lx_kun » 2006-11-11 7:41

有没有64位的gaim QQ
回复

回到 “因特网相关软件”