ubuntu下不能通过瑞捷2.50的认证,现在有没有人解决了这个问题??

上网、浏览、聊天、下载等
回复
hxc027
帖子: 14
注册时间: 2006-11-05 10:29
送出感谢: 0
接收感谢: 0

ubuntu下不能通过瑞捷2.50的认证,现在有没有人解决了这个问题??

#1

帖子 hxc027 » 2006-11-11 1:29

ubuntu6.06,瑞捷2.50
试过mystar和xrgsu都不能认证
最后再windows下瑞捷还提示:未规范使用网络,请与管理员联系
不上网好多事情窦不能做啊!!
这个问题已经解决的,请指导一下!!
回复

回到 “因特网相关软件”