6.10 的gaim QQ问题

上网、浏览、聊天、下载等
回复
lx_kun
帖子: 40
注册时间: 2006-11-05 14:54
送出感谢: 0
接收感谢: 0

6.10 的gaim QQ问题

#1

帖子 lx_kun » 2006-11-12 10:37

请问如何在6.10上装 gaim QQ 6.10自带的gaim不带QQ插件,我删除了,下了个带插件的,但安装的时候却提示依赖不满足,libgnutls11这个包找不到 ,用apt-get 也找不到。。。请问如何解决,有谁在6.10的装过gaim QQ的?
头像
xiaosilent
帖子: 513
注册时间: 2006-05-09 9:59
来自: 四川成都
送出感谢: 1 次
接收感谢: 0
联系:

#2

帖子 xiaosilent » 2006-11-12 13:05

建议参看本版的置顶帖
回复

回到 “因特网相关软件”