需要安装不能信任的软件包

上网、浏览、聊天、下载等
回复
头像
编程新兵
帖子: 189
注册时间: 2010-12-14 18:17
送出感谢: 0
接收感谢: 0

需要安装不能信任的软件包

#1

帖子 编程新兵 » 2010-12-28 13:49

这个动作需要从没有授权的软件源来安装软件包。

从软件库安装出现了这个提示,怎么解决???

还有个问题,在菜单中新立得和软件源都没有了!!!
:em20
附件
screenshot1.png
screenshot1.png (23.28 KiB) 查看 811 次
#############################################
开心了装个系统,伤心了崩个系统,生活真美好!!!!!
#############################################
回复

回到 “因特网相关软件”