当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : opera遇到奇怪问题了
帖子发表于 : 2011-02-19 15:54 
头像

注册: 2009-08-21 9:53
帖子: 305
地址: 深圳市
送出感谢: 0 次
接收感谢: 3
今天偶发现opera11.01出现问题了,在i686, 2.6.32-29-generic和64位系统上无法进入电信的139邮箱……而在同样的机器上用 chrome\FF\ie\MIDORI等等都没有问题可以登录。
有没有人知道怎么回事?而且opera出错提示很奇怪:居然是java类问题出错……


_________________
成功不是赢在起点,而是赢在转折点。不再折腾,不再追求时尚美观,不再装B,实实在在做点东西……


页首
 用户资料  
 
2 楼 
 文章标题 : Re: opera遇到奇怪问题了
帖子发表于 : 2011-02-19 16:09 
头像

注册: 2009-03-14 16:31
帖子: 645
地址: 不在故乡的地方
送出感谢: 0 次
接收感谢: 2
等待ee神的出现 :em70


_________________
Only the dead have seen the end of war!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: opera遇到奇怪问题了
帖子发表于 : 2011-02-19 22:13 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 274
不知道。国内的网站,opera兼容困难。


_________________
● 鸣学


页首
 用户资料  
 
4 楼 
 文章标题 : Re: opera遇到奇怪问题了
帖子发表于 : 2011-02-24 12:13 
头像

注册: 2010-01-14 12:26
帖子: 567
送出感谢: 2
接收感谢: 0 次
:em06


_________________
别人发个帖子都有签名,我也随便设置一个签名。。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: opera遇到奇怪问题了
帖子发表于 : 2011-02-28 21:58 

注册: 2010-05-19 14:53
帖子: 308
送出感谢: 5
接收感谢: 0 次
电信有139邮箱吗?


页首
 用户资料  
 
6 楼 
 文章标题 : Re: opera遇到奇怪问题了
帖子发表于 : 2011-02-28 22:58 

注册: 2010-07-19 21:41
帖子: 22323
系统: OS X
送出感谢: 8
接收感谢: 42
国货精品 写道:
电信有139邮箱吗?


_________________
NO DO NO DIE
http://a/%%30%30


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译