11.04不能用VUZE了?

上网、浏览、聊天、下载等
回复
头像
YOTERYE
帖子: 567
注册时间: 2010-01-14 12:26
送出感谢: 2 次
接收感谢: 0

11.04不能用VUZE了?

#1

帖子 YOTERYE » 2011-02-24 12:00

升级到11.04,结果点击VUZE打不开,卸载重装也没用。。。有遇到同样问题的么?
别人发个帖子都有签名,我也随便设置一个签名。。
头像
YOTERYE
帖子: 567
注册时间: 2010-01-14 12:26
送出感谢: 2 次
接收感谢: 0

Re: 11.04不能用VUZE了?

#2

帖子 YOTERYE » 2011-02-27 20:53

过了这么多天没人理我。。 :em06
别人发个帖子都有签名,我也随便设置一个签名。。
头像
YOTERYE
帖子: 567
注册时间: 2010-01-14 12:26
送出感谢: 2 次
接收感谢: 0

Re: 11.04不能用VUZE了?

#3

帖子 YOTERYE » 2011-03-01 16:24

:em20

真的没有人回答。。。。。
别人发个帖子都有签名,我也随便设置一个签名。。
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 11.04不能用VUZE了?

#4

帖子 leeaman » 2011-03-01 16:30

呵呵,这个很少有人用吧...deluge transmission都不错的
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
头像
到处看看
论坛版主
帖子: 8481
注册时间: 2010-01-17 13:05
系统: ubuntu
送出感谢: 0
接收感谢: 28 次

Re: 11.04不能用VUZE了?

#5

帖子 到处看看 » 2011-03-01 18:27

这个我倒是在用不过还没试过11.04。你把配置文件删了试试那个主目录下的.azureus 的文件。我用VUZE都是在官网上下的包,解压直接运行目录里的vuze就可以运行了。最后再乱猜一下是不是没有java啊。
头像
YOTERYE
帖子: 567
注册时间: 2010-01-14 12:26
送出感谢: 2 次
接收感谢: 0

Re: 11.04不能用VUZE了?

#6

帖子 YOTERYE » 2011-03-01 22:01

现在可以用了,就是从官网下的包,直接用的,配置文件删除过一次,JAVA也有的。

仍旧不知道什么原因 :em02
别人发个帖子都有签名,我也随便设置一个签名。。
回复

回到 “因特网相关软件”