这些库好难找

上网、浏览、聊天、下载等
回复
cem
帖子: 170
注册时间: 2011-03-10 19:08
送出感谢: 0
接收感谢: 0

这些库好难找

#1

帖子 cem » 2011-03-23 23:03

下面的这些库我搜了很久都找不到。

X.Org 1.7或以上
GLib 2.12或以上
libstdc++ 4.3或以上

请问大家知道吗?
头像
枫叶饭团
论坛版主
帖子: 14684
注册时间: 2010-06-16 1:05
系统: Mac OS X
来自: Tencent
送出感谢: 1 次
接收感谢: 132 次
联系:

Re: 这些库好难找

#2

帖子 枫叶饭团 » 2011-03-23 23:08

这个.... :em20 :em20
cem
帖子: 170
注册时间: 2011-03-10 19:08
送出感谢: 0
接收感谢: 0

Re: 这些库好难找

#3

帖子 cem » 2011-03-30 16:37

真那么难,没人知道?
cem
帖子: 170
注册时间: 2011-03-10 19:08
送出感谢: 0
接收感谢: 0

Re: 这些库好难找

#4

帖子 cem » 2011-03-30 16:40

关键是这个X.Org 1.7,网站搜到了(www.x.org),可不知道究竟指那个?
头像
灰色小狼
帖子: 4573
注册时间: 2008-12-06 10:38
系统: Arch
送出感谢: 21 次
接收感谢: 30 次

Re: 这些库好难找

#5

帖子 灰色小狼 » 2011-03-30 17:38

着都好旧的版本了……
xorg1.9,glib2.26,libstdc++5……
cem
帖子: 170
注册时间: 2011-03-10 19:08
送出感谢: 0
接收感谢: 0

Re: 这些库好难找

#6

帖子 cem » 2011-03-31 18:13

灰色小狼 写了:着都好旧的版本了……
xorg1.9,glib2.26,libstdc++5……
xorg就是指“Xorg server 1.9”?官网有X11R7.6,不知啥联系?
回复

回到 “因特网相关软件”