[问题]LUMAQQ安装出问题

上网、浏览、聊天、下载等
回复
cloud976
帖子: 25
注册时间: 2006-12-15 18:05
送出感谢: 0
接收感谢: 0

[问题]LUMAQQ安装出问题

#1

帖子 cloud976 » 2006-12-15 20:06

用apt-get install jre1.5.1安装的java
可以运行eclips了,但是lumaqq2006不能运行,下载带jre的2005版可以运行但是总是无法登陆服务器。
cloud976
帖子: 25
注册时间: 2006-12-15 18:05
送出感谢: 0
接收感谢: 0

#2

帖子 cloud976 » 2006-12-16 12:10

搞定了,原来update一下就好了。
cloud976
帖子: 25
注册时间: 2006-12-15 18:05
送出感谢: 0
接收感谢: 0

#3

帖子 cloud976 » 2006-12-16 12:10

搞定了,原来update一下就好了。
回复

回到 “因特网相关软件”