为什么我的gaim不能被验证?强行装上也用不了?

上网、浏览、聊天、下载等
回复
nios
帖子: 46
注册时间: 2005-09-20 11:18
送出感谢: 0
接收感谢: 0

为什么我的gaim不能被验证?强行装上也用不了?

#1

帖子 nios » 2005-10-05 19:35

nios@ubuntu:~$ sudo apt-get install gaim
Password:
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
将会安装下列的额外的软件包:
gaim-data
建议安装的软件包:
libzephyr3
下列【新】软件包将被安装:
gaim gaim-data
共升级了 0 个软件包,新安装了 2 个软件包,要卸载 0 个软件包,有 0 个软件未被升级。
需要下载 4127kB 的软件包。
解压缩后会消耗掉 12.1MB 的额外空间。
您希望继续执行吗?[Y/n]y
【警告】:下列的软件包不能通过认证!
gaim-data gaim
不经验证就安装这些软件包么?[y/N] n
E: 有些软件包不能通过验证
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2005-10-05 23:20

直接y。
● 鸣学
nios
帖子: 46
注册时间: 2005-09-20 11:18
送出感谢: 0
接收感谢: 0

#3

帖子 nios » 2005-10-06 18:00

eexpress 写了:直接y。


没用,试验多少回了。装上说是找不到目录。。。。。。。
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#4

帖子 eexpress » 2005-10-06 18:43

贴个终端的提示吧
或者先
● 鸣学
回复

回到 “因特网相关软件”