你们能用QQ了吗?

上网、浏览、聊天、下载等
回复
liang2008
帖子: 112
注册时间: 2006-07-02 14:29
送出感谢: 0
接收感谢: 0

你们能用QQ了吗?

#1

帖子 liang2008 » 2007-01-13 17:13

你们能用QQ了吗?
liang2008
帖子: 112
注册时间: 2006-07-02 14:29
送出感谢: 0
接收感谢: 0

#2

帖子 liang2008 » 2007-01-13 17:16

最新版的QQ是???有源吗?
ltkun
帖子: 1335
注册时间: 2006-01-10 19:09
送出感谢: 0
接收感谢: 0

#3

帖子 ltkun » 2007-01-13 17:18

eva能用
据说openq和lumaqq不能用
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#4

帖子 dbzhang800 » 2007-01-13 17:37

昨天不行,现在都好了
jimxi_6
帖子: 18
注册时间: 2006-04-09 12:43
来自: Guangzhou,China
送出感谢: 0
接收感谢: 0

#5

帖子 jimxi_6 » 2007-01-13 17:48

当然可以用了,安装lumaqq看这里:http://wiki.ubuntu.org.cn/%E5%BF%AB%E9% ... apperDrake

为避免装了后启动不了,java环境应该到这里去装:应用程序-》添加删除-》,选中“显示不支持的软件”,搜索“sun-java”,这是就会有“sun java 5.0 runtime“,就安装它

然后你就可以使用lumaqq了
回复

回到 “因特网相关软件”