我的lumaqq和perlqq都不能用了!!!

上网、浏览、聊天、下载等
回复
头像
yinliang108
帖子: 964
注册时间: 2005-10-01 21:38
来自: 湖南邵东流光岭
送出感谢: 0
接收感谢: 0
联系:

我的lumaqq和perlqq都不能用了!!!

#1

帖子 yinliang108 » 2007-02-18 15:56

用lumaqq登录说我有未知的错误,用perlqq说登录失败,还好,gaim里的QQ还能用!!!lumaqq为什么这么久没有更新?
小江恩的博客
http://gann.blog.ifeng.com/
88250
帖子: 54
注册时间: 2007-02-13 13:07
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 88250 » 2007-02-18 16:01

用Eva吧。。。。Linux下最好用的QQ!
:)
rioliu
帖子: 11
注册时间: 2007-01-26 10:46
送出感谢: 0
接收感谢: 0

#3

帖子 rioliu » 2007-02-18 16:23

我觉得升级之后的gaim就不错阿,也可以上qq
Eva如何安装和配置呢?
回复

回到 “因特网相关软件”