当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 不知道如何安装lumaQQ,
帖子发表于 : 2007-03-19 11:55 

注册: 2007-03-17 15:22
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
我用的系统是ubuntu 6.10 安装好后。我用它装好了五笔输入法。还用它装了Mplayer 使我的linux 可以播放MP3文件。其实是用apt-get 照着wiki做的。真是太容易了。。我以前用过Xteam linux 4.0 蓝点linux 2.0 redhat linux 7.1 和redhat linux 9.0 不过给我的感觉是它们都做不了什么。。。优其是redhat 的rpm 依赖太严重了。。对于我这个新手来说。用过了ubuntu 我才知道原来linux可以做到这样。

现在我又用"sudo apt-get install luma "这个方法安装了QQ。 还用"sudo apt-get install gaim"安装gaim ,不过提示说我的"gaim"是最新版本。
终端里自动装完“luma”后,然后在终端里键入"luma"运行了一个蓝色的头像图标的程序,我不知道它是不是lumaQQ也不知道怎么配置。程序运行后是“Luma” 在程序的标题处。有Addressbook;Admin utilities; Browser等等。。。。

随便说说在linux 用我这个SCIM的五笔还真是好用啊。比XP里的一点也不差。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-03-19 12:00 

注册: 2006-08-28 18:34
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
http://lumaqq.linuxsir.org/main/?q=node/18
下载直接运行


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 不知道如何安装lumaQQ,
帖子发表于 : 2007-03-19 13:23 

注册: 2006-03-10 15:10
帖子: 3182
地址: xi'an China
送出感谢: 0 次
接收感谢: 2
ikwen 写道:
现在我又用"sudo apt-get install luma "这个方法安装了QQ。 还用"sudo apt-get install gaim"安装gaim ,不过提示说我的"gaim"是最新版本。
终端里自动装完“luma”后,然后在终端里键入"luma"运行了一个蓝色的头像图标的程序,我不知道它是不是lumaQQ也不知道怎么配置。程序运行后是“Luma” 在程序的标题处。有Addressbook;Admin utilities; Browser等等。。。。


去看看快速设置指南


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译