[问题]下载了gaim的压缩包之后不知道如何安装!

上网、浏览、聊天、下载等
回复
头像
aslen
帖子: 613
注册时间: 2006-08-28 23:00
送出感谢: 0
接收感谢: 0

[问题]下载了gaim的压缩包之后不知道如何安装!

#1

帖子 aslen » 2007-03-19 15:56

我解压后进行配置,然后就出现这句话:You must have the GLib 2.0 development headers installed to build Gaim.
然后就无法进行安装了,究竟是什么缘故?
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2007-03-19 17:36

就是依赖关系没解决,缺啥先装啥
头像
aslen
帖子: 613
注册时间: 2006-08-28 23:00
送出感谢: 0
接收感谢: 0

#3

帖子 aslen » 2007-03-20 8:39

究竟缺啥呢?
回复

回到 “因特网相关软件”