gaim 与 GAIM-DATA 无法匹配安装.如何解决???

上网、浏览、聊天、下载等
回复
kpa
帖子: 84
注册时间: 2005-07-26 22:54
送出感谢: 0
接收感谢: 0
联系:

gaim 与 GAIM-DATA 无法匹配安装.如何解决???

#1

帖子 kpa » 2005-10-22 9:55

提示...
gaim:
依赖: gaim-data (=1:1.4.0-1ubuntu1~5.04ubp1) 但是 1:1.1.4-1ubuntu4.4 将会被安装


但GAIM不能选中
回复

回到 “因特网相关软件”