当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 为什么我装了这个eva还是不行,大家来试一下!
帖子发表于 : 2007-03-30 21:19 

注册: 2006-12-04 21:45
帖子: 190
送出感谢: 0 次
接收感谢: 0 次
为什么我装了如下连接里的evaQQ,登陆时还是显示QQ版本过低呢?而在Fedora上也是同样的安装,装上后就可以跳出输入验证码的框框了,输好后就可以上了。我用的系统是ubuntu6.1,内核升级过一次!请大家来试一下看,如果知道原因的请告诉我一下。
我用源里的eva也试过,自己编译原代码安装也试过就是在ubuntu下不行。注明:下面是一个升级版,要先装好eva0.4.1,然后再装下面连接里的evaQQ才行,光装下面那个是没有用的!
说明在这里:
http://bbs.xsui.net/sanfanling/article.asp?id=130
下载在:

http://bbs.xsui.net/sanfanling/attac...h_0703/eva.rar


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译