当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 19 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : qq无法登录,不管是Lumaqq、eva还是gaim
帖子发表于 : 2007-04-05 9:33 

注册: 2007-01-28 10:04
帖子: 107
地址: 湖北武汉
送出感谢: 0 次
接收感谢: 0 次
如题,从昨天开始出现。Lumaqq和eva都提示登录遇到“未知错误”,而gaim是一如既往地“获取套接字失败”。系统版本6.10,Lumaqq是2005版,eva是最新版。有人遇到这样的情况没?该如何解决?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-04-05 9:42 

注册: 2006-03-10 15:10
帖子: 3182
地址: xi'an China
送出感谢: 0 次
接收感谢: 2
找个windows,看看你的qq是不是需要验证码了?
如果是的话,安装最新的支持验证码的eva


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-04-05 10:26 
头像

注册: 2006-08-13 16:06
帖子: 76
送出感谢: 0 次
接收感谢: 0 次
该死的腾讯,我不想使用QQ了。可以大部分朋友都使用它!!真TMD不爽。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-04-05 22:25 

注册: 2007-01-28 10:04
帖子: 107
地址: 湖北武汉
送出感谢: 0 次
接收感谢: 0 次
现在连gaim的msn也无法登录了,是不是和更新有关?最近ubuntu的更新很频繁。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-04-05 22:30 
头像

注册: 2007-01-28 23:00
帖子: 2682
地址: @江西|南昌@
送出感谢: 0 次
接收感谢: 0 次
用EVA,高品质,水果味,一个顶过去五个。一口气上五个Q,还不带掉的。


_________________

Do as you would be done by !


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-04-05 23:06 

注册: 2007-01-13 14:55
帖子: 63
送出感谢: 0 次
接收感谢: 0 次
我的也是2005版的lumaQQ,可以登录。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-04-05 23:23 

注册: 2007-03-31 18:46
帖子: 18
地址: 江西南昌
送出感谢: 0 次
接收感谢: 0 次
我的是一个可以登,一个不可以,我在Windows下看了 ,不要验证码,但是Eva提示我的 版本太低,且让我去QQ的官网去下新版的QQ,郁闷!!


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-04-05 23:57 

注册: 2005-10-03 14:13
帖子: 273
地址: Tokushima, Japan
送出感谢: 0 次
接收感谢: 1
下了这个,可以登录了
http://files.myopera.com/leo_tzao/debs/ ... 1_i386.deb


_________________
致虚极,守静笃


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-04-06 9:38 

注册: 2007-01-28 10:04
帖子: 107
地址: 湖北武汉
送出感谢: 0 次
接收感谢: 0 次
谢楼上的了。不过我下了这个eva包后无法安装,提示“Error:Dependency is not satisfiable:kdelibs4c2a”,可是我机子上明明已经装了最新版的kdelibs4c2a了。很是郁闷。
ps:今天gaim的msn可以上了,但是lumaqq和eva仍然不行。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-04-06 9:43 

注册: 2006-09-12 14:09
帖子: 1897
送出感谢: 0 次
接收感谢: 0 次
yysq009 写道:
用EVA,高品质,水果味,一个顶过去五个。一口气上五个Q,还不带掉的。


嗯嗯,这小伙有潜力,假以时日,必是水中之蛟龙也, :em38 :em38 :em38


_________________
Fair winds and following seas !


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-04-06 21:37 
头像

注册: 2007-02-21 17:06
帖子: 221
地址: 广州
送出感谢: 0 次
接收感谢: 0 次
曾经我的Q号一旦需要输入验证,就改IP,那段时间可是万试万灵的,但现在这个方法失效了,郁闷阿~
在网上找到令一个方法,说是更改密码就可以了,于是便去验证一下,谁知道TX那个改密码竟然还要用IE加上什么安全控件,更加郁闷阿。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-04-06 21:49 
头像

注册: 2007-02-27 21:47
帖子: 1473
地址: GL
送出感谢: 0 次
接收感谢: 0 次
QQ啊,不咋的,去年就放弃了
:lol:


_________________
Intel Pentium Dual Core 2.1G, 250G, DDRII 3G, ATI Radeon HD 4330
LMDE


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-04-07 10:49 

注册: 2007-01-28 10:04
帖子: 107
地址: 湖北武汉
送出感谢: 0 次
接收感谢: 0 次
今天lumaqq和eva都恢复正常了,可以登录了。但是eva崩溃了一次,自己关闭了。不是很习惯eva,还是lumaqq好了。


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-04-10 17:15 

注册: 2007-01-28 10:04
帖子: 107
地址: 湖北武汉
送出感谢: 0 次
接收感谢: 0 次
今天lumaqq和eva又上不了了,真搞不懂到底怎么回事。间歇性抽风阿简直,一段时间能上,一段时间又不能上,时好时坏。


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-04-10 22:43 

注册: 2007-01-08 10:48
帖子: 426
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
我的eva 0.4.1可以上啊,可以通过验证啊


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 19 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译