[问题]eva不能登录

上网、浏览、聊天、下载等
回复
jiney
帖子: 30
注册时间: 2007-03-15 16:55
送出感谢: 0
接收感谢: 0

[问题]eva不能登录

#1

帖子 jiney » 2007-04-16 12:24

我的QQ登录后总是说,我所在的IP暂时不能使用低版本的QQ。郁闷~~~~~~~~~该怎样去解决这个问题呢?
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 skyx » 2007-04-16 12:26

最简单的办法是过几天下载ubuntu 7.04 正式版DVD,大家一起bt加速。然后安装 eva(官源)
no security measure is worth anything if an attacker has physical access to the machine
jiney
帖子: 30
注册时间: 2007-03-15 16:55
送出感谢: 0
接收感谢: 0

#3

帖子 jiney » 2007-04-16 12:30

连LumaQQ都上不了。提示:no route to host.
yjwork
帖子: 422
注册时间: 2006-10-24 11:46
系统: debian
送出感谢: 0
接收感谢: 2 次

#4

帖子 yjwork » 2007-04-16 15:04

WINE+QQ
viquu
帖子: 90
注册时间: 2007-04-14 12:11
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 viquu » 2007-04-16 15:34

我的eva能上的
头像
chinaz
帖子: 194
注册时间: 2007-02-07 9:23
送出感谢: 0
接收感谢: 0

#6

帖子 chinaz » 2007-04-16 19:36

等几天就好了,我这里有几个人也是这种情况,少则等半天,多则一周,不知道怎么回事。都是用eva,并且和楼主一样的现象,lumaqq还没出现不能上的情况。
宠辱不惊,闲看庭前花开花落;去留无意,漫随天外云卷云舒。
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 nihui » 2007-04-16 20:22

需要新版本的eva出来才有完美的解决方案。
目前只有自己编译开发版的eva才能用。 :arrow: :wink:
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
bz
帖子: 60
注册时间: 2007-03-13 8:57
送出感谢: 0
接收感谢: 0

#8

帖子 bz » 2007-04-17 8:29

现在的QQ要用验证码登录,看来TX公司一点都不支持linux
cokejava
帖子: 29
注册时间: 2007-07-29 10:50
送出感谢: 0
接收感谢: 0

#9

帖子 cokejava » 2007-09-25 10:36

是不是microsoft和他们有什么猫腻
回复

回到 “因特网相关软件”