这个Eva是咋回事哦,不能使用了

上网、浏览、聊天、下载等
回复
头像
cdhs999
帖子: 61
注册时间: 2006-04-23 18:39
送出感谢: 0
接收感谢: 0

这个Eva是咋回事哦,不能使用了

#1

帖子 cdhs999 » 2007-04-18 22:08

我的eva版本是0.4.1,装的是7.04,内核是最新的Linux Edgy 2.6.20-15-generic
今天在用eva的时候出现了“
您所在的IP暂时不能使用低版本的QQ,请到:http://im.qq.com/下载安装最新版的QQ,感谢您对QQ的支持和使用。”但是在网上找了一下,没有找到更新的eva版本,莫非在Linux下就不能用QQ了?
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2007-04-18 22:44

卸载,然后安装 支持验证码的eva

不过7.04源的eva支持验证码的?难道你的eva不是7.04源中的,或者是你以前装的
头像
cdhs999
帖子: 61
注册时间: 2006-04-23 18:39
送出感谢: 0
接收感谢: 0

#3

帖子 cdhs999 » 2007-04-19 19:45

弄好了。
我的是直接用apt-get install eva 安装的。现在通过apt-get autoremove eva 之后再重新安装之后就可以用了。
谢谢!
may1986
帖子: 6
注册时间: 2007-04-14 10:58
送出感谢: 0
接收感谢: 0

#4

帖子 may1986 » 2007-04-27 12:26

我也和三楼出现了同样的问题阿,我autoremov成功了,但是重新sudo apt-get install eva之后还是有同样的问题阿 ,

个郁闷的!

这个问题好几天了一直都是这样的!
头像
arbor
帖子: 312
注册时间: 2006-04-18 20:49
来自: 苏州
送出感谢: 1 次
接收感谢: 1 次
联系:

#5

帖子 arbor » 2007-04-27 20:12

may1986 写了:我也和三楼出现了同样的问题阿,我autoremov成功了,但是重新sudo apt-get install eva之后还是有同样的问题阿 ,

个郁闷的!

这个问题好几天了一直都是这样的!
看具体版本号吧,现在最新的是20070403的
自行车运动摄影、足球摄影照片分享
qiaomu.org
maths0503
帖子: 140
注册时间: 2007-04-14 20:27
来自: Dalian University of Technology
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 maths0503 » 2007-04-29 13:10

我也是阿 不知道怎么解决阿
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#7

帖子 BigSnake.NET » 2007-04-29 13:12

^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
cdhs999
帖子: 61
注册时间: 2006-04-23 18:39
送出感谢: 0
接收感谢: 0

#8

帖子 cdhs999 » 2007-04-30 13:56

现在的新版本是0.4.1的,我直接apt-get install eva 就搞定了。看看你的源是不是有问题,重新用源也许就好了
回复

回到 “因特网相关软件”