[问题]如何在7.04下编译dget?

上网、浏览、聊天、下载等
回复
klz1007
帖子: 125
注册时间: 2006-03-11 3:35
送出感谢: 0
接收感谢: 0
联系:

[问题]如何在7.04下编译dget?

#1

帖子 klz1007 » 2007-05-13 7:04

dget是一个下载软件,我无法在7.04下编译安装,有人成功安装吗?能否介绍一下如何安装。
附件
dget-0.3vRC4.tar.gz
(1.01 MiB) 下载 79 次
回复

回到 “因特网相关软件”