[问题]eva更新之后不能用了,昨天晚上更新的最新版本

上网、浏览、聊天、下载等
回复
raojunscu
帖子: 108
注册时间: 2006-10-07 11:07
来自: 成都
送出感谢: 0
接收感谢: 0

[问题]eva更新之后不能用了,昨天晚上更新的最新版本

#1

帖子 raojunscu » 2007-05-25 16:24

提示“你的ip不允许你使用低版本的QQ,请上××网站下载最新软件....”

有遇到相同情况的吗?
头像
iuan
帖子: 119
注册时间: 2007-04-23 17:59
来自: 月球
送出感谢: 0
接收感谢: 0

#2

帖子 iuan » 2007-05-25 18:37

删了,再试试官方源里的,我是pidgin不能上,用源里的EVA可以
xiongdiqings
帖子: 102
注册时间: 2007-05-21 17:28
送出感谢: 0
接收感谢: 0

#3

帖子 xiongdiqings » 2007-05-28 11:04

我的可以用
回复

回到 “因特网相关软件”