LUMAQQ不能用官方的PATCH的吗?

上网、浏览、聊天、下载等
回复
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

LUMAQQ不能用官方的PATCH的吗?

#1

帖子 yongyi » 2005-05-18 17:32

我今天下载了个新的PATCH(有无拼错?)
装了后,QQ就运行不了了。
不得不重装安装一次LUMAQQ才上得了。
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yongyi » 2005-05-18 17:35

回复

回到 “因特网相关软件”