当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Gaim不能使用QQ?
帖子发表于 : 2007-06-04 11:18 

注册: 2007-05-08 17:20
帖子: 135
送出感谢: 1
接收感谢: 0 次
新裝的7.04 ,同一個密碼在WINDOWS下能登錄QQ,但在Gaim下不行,是不是我搞錯東西呢?但可以確定密碼一定是對的。有那位大哥知道啊?謝謝了


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-06-04 12:45 

注册: 2006-12-15 21:55
帖子: 118
地址: 重庆
送出感谢: 0 次
接收感谢: 0 次
这个是腾讯的问题了。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-06-04 14:20 
头像

注册: 2007-05-30 13:49
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
是你的QQ密码太长了吧,Gaim不支持那么长的。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-06-04 15:41 
头像

注册: 2007-05-08 16:26
帖子: 2058
地址: 火星内核某分子内某原子核内
系统: arch
送出感谢: 20
接收感谢: 6
汗,密码太长了。
用EVA吧,或者LUMAQQ。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-06-04 20:56 
头像

注册: 2006-04-09 15:21
帖子: 76
送出感谢: 0 次
接收感谢: 0 次
现在好像linux下的qq都被tx封了?win下登录很正常的,linux下永远报incorrect password


页首
 用户资料  
 
6 楼 
 文章标题 : 说笑话的人真多
帖子发表于 : 2007-06-06 16:39 

注册: 2007-05-23 13:33
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
居然说是密码太长了?论坛里没有解决问题的人吗?只有这些来发问的也就算了


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-06-06 18:04 

注册: 2006-10-10 13:01
帖子: 231
送出感谢: 0 次
接收感谢: 0 次
现在用着eva,我的QQ到目前为止好像只有eva可以登录。
实在要用QQ的可以试下,源里有。


_________________
努力不一定成功,但放弃注定要失败!
授人与鱼,不如授人与渔!


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-06-06 18:14 

注册: 2006-10-31 15:16
帖子: 6
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
好象是腾讯发毛病了,在Fedora7下面的Pidgin也是提示密码错误,现在通过源安装EVA正常了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译