怎么你们的QQ是只是密码不对,我的是根本连接不上

上网、浏览、聊天、下载等
回复
头像
左转左转左转左
帖子: 554
注册时间: 2007-04-21 19:14
来自: 废都
送出感谢: 0
接收感谢: 0

怎么你们的QQ是只是密码不对,我的是根本连接不上

#1

帖子 左转左转左转左 » 2007-06-12 12:24

我知道QQ很渣,但是身边很多人都是用的这个
附件
01.png
02.png
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW
asky800
帖子: 477
注册时间: 2006-08-30 11:16
来自: 广东阳春
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 asky800 » 2007-06-12 12:28

用eva应该还可以上吧
头像
左转左转左转左
帖子: 554
注册时间: 2007-04-21 19:14
来自: 废都
送出感谢: 0
接收感谢: 0

#3

帖子 左转左转左转左 » 2007-06-12 12:33

eva是可以的,但是gaim的每一个版本试过来都是这个样子
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW
头像
chenjiancong
帖子: 130
注册时间: 2007-05-17 17:49
来自: 广东
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 chenjiancong » 2007-06-19 14:01

我的不也一样。
唉,用eva算了
badcat
帖子: 426
注册时间: 2007-01-08 10:48
来自: 北京
送出感谢: 0
接收感谢: 0

#5

帖子 badcat » 2007-06-19 14:05

eva可以上的,最新的Pidgin2.0.2也可以上,而且不用输验证码,很方便
头像
isone
帖子: 23
注册时间: 2006-11-13 20:17
送出感谢: 1 次
接收感谢: 0

#6

帖子 isone » 2007-06-19 16:03

badcat 写了:eva可以上的,最新的Pidgin2.0.2也可以上,而且不用输验证码,很方便
我的不行啊,输出的调试信息

QQ: Try extract GB msg: 您所在的IP暂时不能使用低版本的QQ,请到:http://im.qq.com/下载安装最新版的QQ,感谢您对QQ的支持和使用。
violet133
帖子: 54
注册时间: 2007-06-14 15:57
送出感谢: 0
接收感谢: 0

#7

帖子 violet133 » 2007-06-19 17:11

我这里原来的版本不行,现在pidgin到202了,一切正常。
祝好运了。
头像
yinliang108
帖子: 964
注册时间: 2005-10-01 21:38
来自: 湖南邵东流光岭
送出感谢: 0
接收感谢: 0
联系:

我的更奇怪,一个QQ可以登录,一个不行

#8

帖子 yinliang108 » 2007-06-19 19:00

我的更奇怪,一个QQ可以登录,一个不行。不能登录的QQ提示版本过低,但是另一个号码又可以登录,你们所滑稽不?
小江恩的博客
http://gann.blog.ifeng.com/
drongh
帖子: 1038
注册时间: 2007-01-10 9:32
送出感谢: 4 次
接收感谢: 5 次

#9

帖子 drongh » 2007-06-20 18:37

清下载最新版的pidgin 2.0.2-1 的,就可以了
回复

回到 “因特网相关软件”