lumaQQ实在不太好用,有人用gaim吗?

上网、浏览、聊天、下载等
onlyflyer
帖子: 187
注册时间: 2005-04-20 18:42
送出感谢: 0
接收感谢: 0

lumaQQ实在不太好用,有人用gaim吗?

#1

帖子 onlyflyer » 2005-05-20 21:09

缺点就不多说了。优点自然也有一堆
而且,我一直对java没好感
但是,不知道如何使用GAIMQQ,是不是要先下插件,然后作一堆设置?
有谁用吗?
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ct » 2005-05-21 17:25

如果你有装kde,还是用eva吧
onlyflyer
帖子: 187
注册时间: 2005-04-20 18:42
送出感谢: 0
接收感谢: 0

#3

帖子 onlyflyer » 2005-05-22 1:14

没装kde,呵呵。斑竹,你用eva吗?
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 yongyi » 2005-05-22 8:09

在功能上说,应该LUMAQQ多点吧?(我没用过其他的) :P
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 ct » 2005-05-22 15:22

其实我是用lumaqq的,eva目前功能还不够多.
不过以后肯定是eva了
我有用crossover装过QQ2005beta1的,不过运行的不是很稳定.
onlyflyer
帖子: 187
注册时间: 2005-04-20 18:42
送出感谢: 0
接收感谢: 0

#6

帖子 onlyflyer » 2005-05-22 19:00

我在网上下的OPENQ不好用
好在在hiweed的光盘里找到了openq的包,装上了以后,用起来很爽。哈哈
zhz44
帖子: 39
注册时间: 2005-05-22 19:53
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 zhz44 » 2005-05-27 20:57

lumaqq用起来不错呀,虽然我也讨厌就java,但不得不承认,这是款不错的软件。eva我还是很期待的,用过他的0.21版,还是满好的。
openq...以前用过,但时常崩溃,放弃了。现在好象又新出了一个perl qq 什么的,在linuxfans上看到过
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#8

帖子 oneleaf » 2005-05-27 21:18

onlyflyer 写了:我在网上下的OPENQ不好用
好在在hiweed的光盘里找到了openq的包,装上了以后,用起来很爽。哈哈


能不能将这个包发上来或发邮件给我 oneleaf AT gmail.com
上次由 oneleaf 在 2005-05-28 20:25,总共编辑 1 次。
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
onlyflyer
帖子: 187
注册时间: 2005-04-20 18:42
送出感谢: 0
接收感谢: 0

#9

帖子 onlyflyer » 2005-05-27 21:55

已经发送
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#10

帖子 oneleaf » 2005-05-27 22:48

我找到更新的了。

openq_0.3.1-2_i386.deb

http://openq.linuxsir.org/main/?q=node/15

不过还是谢谢。
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
头像
GOVO
帖子: 427
注册时间: 2005-05-15 3:09
送出感谢: 0
接收感谢: 0

#11

帖子 GOVO » 2005-05-28 11:10

会崩溃哦,我下的是最新版。
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#12

帖子 oneleaf » 2005-05-28 11:53

晕,我很少使用QQ,哪位测测之前的版本,会不会崩溃?
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
onlyflyer
帖子: 187
注册时间: 2005-04-20 18:42
送出感谢: 0
接收感谢: 0

#13

帖子 onlyflyer » 2005-05-28 23:08

我给你发的那个不会崩溃
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#14

帖子 oneleaf » 2005-05-28 23:21

我自己测试了一下不会崩溃啊,gaim 版本 1.3.0
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
头像
GOVO
帖子: 427
注册时间: 2005-05-15 3:09
送出感谢: 0
接收感谢: 0

#15

帖子 GOVO » 2005-05-29 3:09

我安装1.30的,但更新管理器却提示了一个OPENQ1.31,下了,不会崩溃。
回复

回到 “因特网相关软件”