为什么只能在终端中启动lumaqq

上网、浏览、聊天、下载等
回复
huspace
帖子: 39
注册时间: 2007-06-07 16:08
送出感谢: 0
接收感谢: 0

为什么只能在终端中启动lumaqq

#1

帖子 huspace » 2007-06-19 1:02

我的是ubuntu7。04, 只能在终端中运行lumaqq才能启动,直接双击lumaqq没用
有办法解决吗
头像
L.Lawliet
帖子: 109
注册时间: 2007-06-13 20:13
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 L.Lawliet » 2007-06-19 7:29

属性看一下LUMA的命令是不是对的吧,

一直用EVA。。。。。。。。
robert870119
帖子: 768
注册时间: 2007-03-05 20:45
送出感谢: 0
接收感谢: 0

#3

帖子 robert870119 » 2007-06-19 12:00

会不会是 权限问题?

我的matlab也是这样,双击之类的都不行。。
好像只有在终端输入sudo matlab才行。。。
头像
czybear
帖子: 54
注册时间: 2007-06-12 17:22
送出感谢: 0
接收感谢: 0

#4

帖子 czybear » 2007-06-19 12:05

建立个启动器就可以了阿
huspace
帖子: 39
注册时间: 2007-06-07 16:08
送出感谢: 0
接收感谢: 0

#5

帖子 huspace » 2007-06-19 16:53

监理启动器也不行啊, 启动器中已经选从终端启动, 还是不行, 终端的窗口一闪而过, 启动不了
回复

回到 “因特网相关软件”