[问题]eva的问题?我装的是kiweed的版本,eva装不了!

上网、浏览、聊天、下载等
回复
wangjiawei
帖子: 67
注册时间: 2006-10-31 13:51
送出感谢: 0
接收感谢: 0

[问题]eva的问题?我装的是kiweed的版本,eva装不了!

#1

帖子 wangjiawei » 2007-06-22 12:57

在坛子里看了几个贴子,装的时候不是说不能验证,就是少什么文件无法下载!下个deb包,还说不能打开,郁闷的很,哪位帮帮我!怎么装,装个版本稳定的!
头像
jupengfei
帖子: 1258
注册时间: 2006-10-31 11:02
来自: Beijing
送出感谢: 0
接收感谢: 0

#2

帖子 jupengfei » 2007-06-22 13:15

缺什么装什么
回复

回到 “因特网相关软件”