安装LumaQQ的时候出错了怎么办阿?

上网、浏览、聊天、下载等
回复
richard007
帖子: 8
注册时间: 2005-11-18 14:41
送出感谢: 0
接收感谢: 0

安装LumaQQ的时候出错了怎么办阿?

#1

帖子 richard007 » 2005-11-20 12:41

5.10统安装好了,我是按照这里的系统设置的!
http://www.ubuntu.org.cn/support/docume ... st_install


装好了lumaqq
运行 的 时候出现了以下的错误!

无法调用项

细节:执行子进程“/opt/LumaQQ/lumaqq”失败(没有那个文件或目录)
头像
fatloach
帖子: 121
注册时间: 2005-10-16 23:21
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 fatloach » 2005-11-20 13:16

论坛 有解了
自己先 搜索
ifu
帖子: 130
注册时间: 2005-10-25 15:08
来自: 杭州
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 ifu » 2005-11-20 13:35

你先安提示去看看目录和文件对不对!看看权限对不对!
ifu
帖子: 130
注册时间: 2005-10-25 15:08
来自: 杭州
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 ifu » 2005-11-20 13:37

jre装了吗?还有指南那边的Lumaqq比较老了。。去找个新的
回复

回到 “因特网相关软件”