当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 救助!EVA没声音
帖子发表于 : 2007-07-03 20:37 

注册: 2007-06-27 22:04
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
装了个EVA之后,和人聊天是对方发消息过来我的EVA没有声音提示,软件设置中的声音提示选项已经打开


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-07-04 14:31 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
请楼主用 eva 最新的 20070630+ 版本。
最近的确有些版本会有这个问题,是开发过程中的 bug,不过已经修复了。 :em78


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-07-04 20:23 

注册: 2007-06-27 22:04
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
汗,我的EVA就是上个星期天从源里下的…………


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-07-04 21:33 

注册: 2007-01-13 22:39
帖子: 202
地址: 杭州
送出感谢: 0 次
接收感谢: 0 次
没声音不是很好
整个世界都清静了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-07-07 16:56 
头像

注册: 2007-04-11 10:39
帖子: 319
送出感谢: 0 次
接收感谢: 0 次
你用eva的时候有开其他发声的程序吗?
例如听歌什么的?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-07-07 21:24 

注册: 2007-06-27 22:04
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
完全没有,而且我还是在晚上很安静的时候使用的,结果还是没听到声音


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-07-09 3:00 
头像

注册: 2007-06-11 12:38
帖子: 200
送出感谢: 0 次
接收感谢: 0 次
你有设置声音路径吗?
要不要发个声音主题给你?
要的话发个纸条到我邮箱yiencai@126.com
我也是下载的但忘了在哪下的了。


_________________
闲着也是闲着,不如……


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-07-09 11:06 

注册: 2007-01-08 10:48
帖子: 426
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
eva的声音主题是什么?可以解释一下吗?


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-07-09 12:53 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
/usr/share/apps/eva/sound

就是诸如上线声音提示等等。。 :wink:


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-07-09 15:51 

注册: 2007-01-08 10:48
帖子: 426
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
我按照你说的设了,但聊天窗口开着的时候,有消息来时没有声音啊,只有关闭时才会有声音


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-07-09 16:43 

注册: 2007-06-14 15:57
帖子: 54
送出感谢: 0 次
接收感谢: 0 次
是不是隐身了,我的隐身就没有声音,


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-09-14 23:36 
头像

注册: 2007-01-08 22:18
帖子: 65
地址: 中国
送出感谢: 0 次
接收感谢: 0 次
我的也没声音的


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-09-14 23:47 

注册: 2005-10-15 18:20
帖子: 309
送出感谢: 0 次
接收感谢: 0 次
需要arts


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-09-20 11:13 

注册: 2007-05-14 10:53
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
跟你们一样,我的也没有声音,只有好友上线和QQ系统消息的时候会有声音,期待达人解决!


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-09-20 15:01 

注册: 2006-04-07 13:00
帖子: 54
送出感谢: 0 次
接收感谢: 0 次
我现在才注意到我的EVA一点声都没有


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译