当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 有没有发现7.04源里的EVA,分组不能保存啊??
帖子发表于 : 2007-07-15 15:44 

注册: 2006-12-13 22:50
帖子: 480
送出感谢: 0 次
接收感谢: 0 次
有没有发现7.04源里的EVA,分组不能保存啊??

我才把好友又重新分一下,可是一重启,就都跑我的好友这个默认组里去了


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-07-15 16:26 

注册: 2006-12-13 22:50
帖子: 480
送出感谢: 0 次
接收感谢: 0 次
我知道怎么回事了,要自己下载或上传的。。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-07-15 16:32 

注册: 2006-07-02 14:29
帖子: 112
送出感谢: 0 次
接收感谢: 0 次
我的没有啊!!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-07-16 0:14 
头像

注册: 2007-04-03 9:52
帖子: 353
送出感谢: 0 次
接收感谢: 0 次
:(


_________________
TODO LIST:
1.valgrind:
2.gcov:
3.cppuint:未在Linux中使用
4.PostgreSQL:unixODBC
5.Doxygen:UTF8 中文问题,生成LaTex文档问题
6.LaTex:明确安装问题,UTF8 中文字体问题


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-07-19 12:44 

注册: 2006-12-13 22:50
帖子: 480
送出感谢: 0 次
接收感谢: 0 次
晕,自己下载或上传也么用


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-08-08 19:05 
头像

注册: 2006-09-10 8:19
帖子: 508
地址: Shanghai,China
系统: Gentoo/Mac OS X
送出感谢: 0 次
接收感谢: 0 次
显示不了分组啊,


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-08-08 20:07 

注册: 2007-01-09 11:09
帖子: 557
地址: 廣州
送出感谢: 0 次
接收感谢: 2
不是的,其实是你的分组还没有完全同步到腾讯的服务器,所以就出现了这个问题。分组后挂久一点就好了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译