[问题]我安装pidgin出错

上网、浏览、聊天、下载等
回复
dreamyer
帖子: 16
注册时间: 2007-01-21 7:01
送出感谢: 0
接收感谢: 0

[问题]我安装pidgin出错

#1

帖子 dreamyer » 2007-07-28 7:03

我的系统是6.10 2.6.17-12-generic 在安装 pidgin deb包时提示dependency is not satisfiable :libc6
那位帮忙解决一下
顺便问一下大家用gaim下qq传过文件吗多谢
回复

回到 “因特网相关软件”