当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 36 篇帖子 ]  前往页数 1, 2, 3  下一页
作者 内容
1 楼 
 文章标题 : pidgin 2.1 deb包(包括插件和64,32位机包)
帖子发表于 : 2007-08-02 7:26 
头像

注册: 2006-02-01 14:37
帖子: 498
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
大家自己下载吧,我就不介绍了。可能会提示版本过旧,那就把现在的版本的卸载掉。

http://people.arcada.fi/~andtbacm/debs/ ... _amd64.deb (64位机主文件)

pidgin_2.1.0-1_i386.deb (7.64 MB)
- http://www.mediafire.com/?dtvyjkj2b3s (32位机主文件)
- http://download.ubuntu.pl/_Feisty_Fawn/ ... 1_i386.deb (32位机主文件备用链接)

以下都是插件,选择安装:
purple-plugin-pack_2.0.0-1_i386.deb (183.63 KB)
- http://www.mediafire.com/?1de3sczkewy
- http://www.kalpiknigam.com/blog/uploads ... 1_i386.deb (插件包备用链接)

pidgin-otr_3.0.1-1_i386.deb (45.11 KB)
- http://www.mediafire.com/?6dyletzw3cf

pidgin-libnotify_0.13-1_i386.deb (123.64 KB)
- http://www.mediafire.com/?ataofzaosw2

多下载几次才可以下载成功 :)

注意:如果要在pidgin上面使用qq,密码必须前几位为数字。


最后由 Peace 编辑于 2007-08-20 0:08,总共编辑了 5 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-02 9:12 

注册: 2007-01-25 12:38
帖子: 37
送出感谢: 0 次
接收感谢: 0 次
这几个都要下吗?装哪个就行呢?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-02 9:37 
头像

注册: 2006-02-01 14:37
帖子: 498
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
pidgin_2.1.0-1_i386.deb (7.64 MB)
- http://www.mediafire.com/?dtvyjkj2b3s 这个是必须的 其他可以选择下载


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-02 9:45 
头像

注册: 2005-08-18 18:43
帖子: 3277
送出感谢: 0 次
接收感谢: 3
好像210里不能粘贴 一粘贴就自动退出pidgin


_________________
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-08-02 9:49 
头像

注册: 2006-02-01 14:37
帖子: 498
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
我没有这个问题呀。你吧就版本的泄干净试试。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-08-02 9:49 
头像

注册: 2005-08-18 18:43
帖子: 3277
送出感谢: 0 次
接收感谢: 3
粘贴为文本就没事 :twisted:


_________________
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-08-02 9:51 
头像

注册: 2006-02-01 14:37
帖子: 498
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
那你贴什么?


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-08-02 11:43 

注册: 2007-08-02 9:57
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
另外几个文件是干什么用的?


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-08-02 12:19 
头像

注册: 2006-02-01 14:37
帖子: 498
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
已经在上面说明了


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-08-02 19:02 
头像

注册: 2007-07-11 21:43
帖子: 3382
地址: 东江边
系统: archlinux
送出感谢: 15
接收感谢: 7
QQ群的问题解决了吗?
如果没有的话,我就不用试了。


_________________
我来了,我看见了,我征服了!
求勾搭,不管饭。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-08-03 16:03 

注册: 2007-06-22 16:15
帖子: 122
系统: Ubuntu-mate
送出感谢: 7
接收感谢: 0 次
我安装了amd64位的版本,可是还是不能上qq啊,有人能上吗?


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-08-03 18:23 

注册: 2006-12-21 23:13
帖子: 61
送出感谢: 0 次
接收感谢: 0 次
QQ还是不能上。

大家一起想想办法,如何才能攻克这个顽症?


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-08-03 21:16 
头像

注册: 2007-01-14 23:06
帖子: 122
送出感谢: 0 次
接收感谢: 0 次
为什么你们都上不了QQ? pidgin2.0.0就已经可以上了啊... Gaim 2.0 beta6时也可以上啊.


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-08-03 22:15 

注册: 2007-06-22 16:15
帖子: 122
系统: Ubuntu-mate
送出感谢: 7
接收感谢: 0 次
楼上的是从那里下的64位deb包呢,能告诉一下吗?
我是从www.getdeb.net下的包,确实上不了


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-08-05 10:33 

注册: 2006-10-08 22:20
帖子: 232
送出感谢: 0 次
接收感谢: 0 次
我装什么版本的pidgin都没有用,结果在qq的网站上改一个密码就可以上去了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 36 篇帖子 ]  前往页数 1, 2, 3  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译