如何在ubuntu下安装lumaQQ?

上网、浏览、聊天、下载等
回复
luyee
帖子: 1
注册时间: 2007-08-03 9:19
送出感谢: 0
接收感谢: 0

如何在ubuntu下安装lumaQQ?

#1

帖子 luyee » 2007-08-03 9:33

如何在ubuntu下安装lumaQQ?
我装了好多次,装好输入用户名和密码点登录,之后它好像就在永不停息地登录...
请各位指教。
头像
Peace
帖子: 498
注册时间: 2006-02-01 14:37
来自: 火星
送出感谢: 0
接收感谢: 0

#2

帖子 Peace » 2007-08-03 11:02

多登几次保证能上
dudandan36
帖子: 48
注册时间: 2007-01-20 16:03
来自: 浙江杭州
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 dudandan36 » 2007-08-04 12:35

点高级,把协议换为 tcp
Conan304
帖子: 299
注册时间: 2006-12-15 16:11
来自: KM
送出感谢: 0
接收感谢: 0

#4

帖子 Conan304 » 2007-08-04 13:35

还是装EVA吧,能正常登录。
头像
yangcheng
帖子: 498
注册时间: 2005-09-27 18:24
来自: 杭州
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 yangcheng » 2007-08-04 14:57

Conan304 写了:还是装EVA吧,能正常登录。
我的还是不行呀
0.4.99
mmotoo
帖子: 5
注册时间: 2007-08-01 19:45
送出感谢: 0
接收感谢: 0

#6

帖子 mmotoo » 2007-08-04 18:09

我用0.4.99的也不行,总提示要更新版本,不知道怎么搞的,而且LUMAQQ还下不下来。
回复

回到 “因特网相关软件”